bahadirynk
bahadirynk
üye
(Meraklı)
Istanbul

D200 Lo Sorunu

merhaba üstadlar;

D200 kullanmaktayım makinenin üst kısmındaki LCD de Lo göstergesi çıkıyor sorun Lo göstergesinin ışıklı ortamda da göstermesi ancak S modunda enstanteneyi 1 in altına düşürdüğünüz zaman otomatik olarak F3.5 yada 4 oluyor ama Lo dayken çekerkende resimlerde full karanlık çıkmıyor sadece üst göstergede yanlış yönlendirme söz konusu bi Lo yazısının yanında şimdide müzik terimi olan sol anahtarı çıkıyor acaba sorun body den mi yoksa objektiften mi sorun ne olabilir yardımlarınızı bekliyorum..makineye resette attım düzelmedi teşekkürler

 

Tarih: 27 Mart 2009, 21:25 - İp: 85.***.**8.158
Cevapla
enopis
enopis
üye
(Amatör)
Istanbul

merhaba bahadirynk,
herhangi bir sorun olduğunu sanmıyorum. sadece makinenize yeni yeni alışıyorsunuz tahminimce.keşke objektifinizin niteliklerini de belirtse idiniz , belki o zaman nedenler daha anlaşılır olabilirdi.
"s" modu genellikle kullanılan bir mod değildir,daha çok "a" ve "m" yi tercih edin."s" modunu ışığın yüksek yada yeterli olduğu durumlarda kullanabilirsiniz.
nota simgesine gelirsek ; bu menüden yaptığınız bir seçim, isterseniz iptal edebilirsiniz. ne işe yarar derseniz,makineniz size bir sesle netlemenin ok olduğunu haber verir. bana sorarsanız bırakın öyle kalsın.

 

Tarih: 28 Mart 2009, 00:43 - İp: 78.***.**9.113
h.iz
h.iz
üye
(Amatör)
Giresun

ışık yetersiz bulunuyor anlamına geliyor olabilir...
iso ayarınızı kontrol etmelisiniz... iso yazan düğmeye basın ve 100 yapın...
iso düşük olduğundan kaynaklı ise iso yu otomatik yapın... custom setting b1 off ise on yapın...
objektif diyaframını kontrol edin kısık takılımı kalmış açılıp kapanıyormu... Birde objektif takınca diyaframını en büyük rakamlara getirip diyafram kilidini kilitleyin... müzik işaretinin altında gps göstergesi vardır sağında ise flaş kutucuğu ve içinde slow yazabilir göz işareti olabilir lo nedir sorun ve objektif nedir ? Açık yazınız mod değiştirince ne oluyor p moduna alınca nedir?...

#h.iz' tarafından 30.03.2009 13:54:08 tarihinde düzenlendi.


#h.iz' tarafından 30.03.2009 13:56:01 tarihinde düzenlendi.


#h.iz' tarafından 31.03.2009 08:37:15 tarihinde düzenlendi.

 

Tarih: 30 Mart 2009, 09:58 - İp: 79.***.**6.20
bahadirynk
bahadirynk
üye
(Meraklı)
Istanbul

diyaframı kontrol ettim herhangi bi takılma yok gibi düşürünce oldukca açılıyo kısıncada kapanıyo sorun yok gibi..flash moduda low yazmıyor şua saat 15.54 bulutlu havada A modunda diyafrımı 3.5 yaptığımda enstanteneyi oto olarak 160 yapıyor S modunda ise enstanteyi 200 yapınca diyafram Lo hatası veriyor biraz karanlık çıkıyo fotoğrafta ise görünmiycek kadar karanlık değil

 

Tarih: 2 Nisan 2009, 15:56 - İp: 85.***.**2.140
h.iz
h.iz
üye
(Amatör)
Giresun

Bahadır bey sizin objektifin f degeri 3.5 den aşagısı yosa bu normaldir f 2 veya 1.8 olaki siz s modda enstanteneyi artırınca makinada f boyutunda diyaframı 3.5 dan aşgı çeksin... yani f ve enstantene hızı ters orantılıdır... siz normal şartlarda hızı arttırınca makina f i açar... a modda da f kısıldıkça hız düşer...

p mod atomatikdir...

 

Tarih: 6 Nisan 2009, 19:04 - İp: 79.***.**6.21
Sayfa(lar): 1

İlgili Olabilecek Konular
Gönderen
Cevap
Okunma
Son Gönderim
prodersler
1
1907
12 Tem. 2018, 12:04
faos
bulyil
4
597
07 Tem. 2018, 01:33
mustafa_ozdag
japonomer
3
518
02 Tem. 2018, 11:12
recepok
alpermundo
1
2880
29 Haz. 2018, 14:10
recepok
karaokurajans
1
647
26 Haz. 2018, 18:05
recepok
ertugrulkoca
0
44
26 Haz. 2018, 03:11
ertugrulkoca
Fotoğrafçılar İçin Web Sitesi
» Fotoğrafça
Saplantılar
ocaklilarSaplantılar      Makinesini alalı aradan çok kısa bir zaman geçmiş, deklanşöre ya iki ya da üç kere basmıştı. O kadar para verip aldığı, ve kendisinden harika fotoğraflar çekmesini beklediği makinesinden çıkan fotoğrafları görünce yaşadığı hayal kırıklığı eşliğinde bir neden arıy...
Devamı »
» Bizi Takip Edin!
Aktif Üye / Ziyaretçi
bulentsgz, (1)